Forums: Report Page not showing results - Forums

Jump to content

Page 1 of 1
  • You cannot start a new topic
  • You cannot reply to this topic

Report Page not showing results Rate Topic: -----

#1 User is offline   smcrutchfield 

  • Member
  • PipPip
  • Group: Members
  • Posts: 16
  • Joined: 09-June 16

Posted 17 February 2017 - 06:15 PM

It shows there are 3 records but does not display them.
If I do a PDF or print view I can see the records.

Am I missing a weird setting or something?

Thanks,

- Sandy
0

#2 User is offline   Alexey 

  • Advanced Member
  • PipPipPip
  • Group: Admin
  • Posts: 1295
  • Joined: 11-May 05

Posted 17 February 2017 - 08:58 PM

Reset the report page in the Visual Editor, that should fix the problem.
best regards,
Alexey Kornilov
E-Mail: support@xlinesoft.com
0

#3 User is offline   smcrutchfield 

  • Member
  • PipPip
  • Group: Members
  • Posts: 16
  • Joined: 09-June 16

Posted 20 February 2017 - 05:49 PM

View PostAlexey, on 17 February 2017 - 03:58 PM, said:

Reset the report page in the Visual Editor, that should fix the problem.


Thanks Alexey, unfortunately that did not work. 9.6 PHP Runner in case I didn't mention that
0

#4 User is offline   admin 

  • Administrator
  • PipPipPip
  • Group: Admin
  • Posts: 15129
  • Joined: 03-February 03

Posted 22 February 2017 - 03:40 PM

I recommend posting your project to Demo Account and contacting support directly.
Best regards,
Sergey Kornilov
0

Page 1 of 1
  • You cannot start a new topic
  • You cannot reply to this topic